SuccessChanges

Summary

  1. [Bug 475973] New: Version updates needed for WTP 3.7.1 - JSDT (details)
Commit ed4e118df3e4b52dda8c479b7b3a31e723dc7362 by vrubezhny
[Bug 475973] New: Version updates needed for WTP 3.7.1 - JSDT

JSDT and JSDT_SDK versions are bumped

Signed-off-by: vrubezhny <vrubezhny@exadel.com>
The file was modifiedfeatures/org.eclipse.wst.jsdt.feature/pom.xml
The file was modifiedfeatures/org.eclipse.wst.jsdt_sdk.feature/feature.xml
The file was modifiedfeatures/org.eclipse.wst.jsdt_sdk.feature/pom.xml
The file was modifiedfeatures/org.eclipse.wst.jsdt.feature/feature.xml