SuccessChanges

Summary

  1. Bug 518828 Wrong version constraint in spring web bundle for javax.el (details)
Commit 49f139c24b123ca04d65e0edfbfbe81dcaa50021 by Daniel Marthaler
Bug 518828 Wrong version constraint in spring web bundle for javax.el
The file was modifiedebr/org.springframework.test-4.3.9.RELEASE/org.springframework.test.mf
The file was modifiedebr/org.springframework.web-4.3.9.RELEASE/org.springframework.web.mf