FailedChanges

Summary

  1. 446478: Scout JAX-WS 2.1.6 bundle does not work with Java 1.8 (details)
Commit affa0c55f618f5584b53fc4e6350b3865d3d90f0 by Arthur van Dorp
446478: Scout JAX-WS 2.1.6 bundle does not work with Java 1.8
Change-Id: I550c6abc4e75e54904792091c9f0c668ea911751 Signed-off-by:
Arthur van Dorp <Arthur.vanDorp@bsi-software.com>
The file was modifiedorg.eclipse.scout.jaxws216.jre16.fragment/pom.xml
The file was modifiedorg.eclipse.scout.jaxws216.jre16.fragment/META-INF/MANIFEST.MF
The file was modifiedorg.eclipse.scout.jaxws216.jre18.fragment/META-INF/MANIFEST.MF