UnstableChanges

Summary

  1. [517454] Code Coverage Tool inhibits installation with Guava 21 - update (details)
Commit 65cfdbbb11785586f6dad98175ad47d59ff46378 by sboyko
[517454] Code Coverage Tool inhibits installation with Guava 21 - update
feature version too
The file was modifiedfeatures/org.eclipse.m2m.qvt.oml.tools.coverage.feature/feature.xml