Failed

staging._2019_12.Simple.validCorrespondingPackGZ_org.eclipse.bpmn2.modeler.examples.modelreader 1.5.1.Final-v20190425-2005-B1

Failing for the past 27 builds (Since #151 )
Took 0 ms.

Error Message

The plugin IU 'org.eclipse.bpmn2.modeler.examples.modelreader 1.5.1.Final-v20190425-2005-B1' has no corresponding .pack.gz artifact

Stacktrace

The plugin IU 'org.eclipse.bpmn2.modeler.examples.modelreader 1.5.1.Final-v20190425-2005-B1' has no corresponding .pack.gz artifact
http://download.eclipse.org/staging/2019-12/plugins/org.eclipse.bpmn2.modeler.examples.modelreader_1.5.1.Final-v20190425-2005-B1.jar