Failed

staging._2019_12.Simple.validCorrespondingPackGZ_org.eclipse.bpel.apache.ode.deploy.ui 1.1.2.Final-v20180621-1835

Failing for the past 26 builds (Since #151 )
Took 0 ms.

Error Message

The plugin IU 'org.eclipse.bpel.apache.ode.deploy.ui 1.1.2.Final-v20180621-1835' has no corresponding .pack.gz artifact

Stacktrace

The plugin IU 'org.eclipse.bpel.apache.ode.deploy.ui 1.1.2.Final-v20180621-1835' has no corresponding .pack.gz artifact
http://download.eclipse.org/staging/2019-12/plugins/org.eclipse.bpel.apache.ode.deploy.ui_1.1.2.Final-v20180621-1835.jar