Failed

staging._2019_12.Simple.validCorrespondingPackGZ_org.apache.jasper.glassfish 2.2.2.v201501141630

Failing for the past 23 builds (Since #152 )
Took 0 ms.

Error Message

The plugin IU 'org.apache.jasper.glassfish 2.2.2.v201501141630' has no corresponding .pack.gz artifact

Stacktrace

The plugin IU 'org.apache.jasper.glassfish 2.2.2.v201501141630' has no corresponding .pack.gz artifact
http://download.eclipse.org/staging/2019-12/plugins/org.apache.jasper.glassfish_2.2.2.v201501141630.jar