Failed

staging._2019_12.Simple.validCorrespondingPackGZ_org.apache.batik.util.gui 1.8.0.v20170214-1941

Failing for the past 22 builds (Since #151 )
Took 0 ms.

Error Message

The plugin IU 'org.apache.batik.util.gui 1.8.0.v20170214-1941' has no corresponding .pack.gz artifact

Stacktrace

The plugin IU 'org.apache.batik.util.gui 1.8.0.v20170214-1941' has no corresponding .pack.gz artifact
http://download.eclipse.org/staging/2019-12/plugins/org.apache.batik.util.gui_1.8.0.v20170214-1941.jar