Failed

staging._2019_12.Simple.validCorrespondingPackGZ_org.antlr.runtime 4.3.0.v201502022030

Failing for the past 26 builds (Since #151 )
Took 0 ms.

Error Message

The plugin IU 'org.antlr.runtime 4.3.0.v201502022030' has no corresponding .pack.gz artifact

Stacktrace

The plugin IU 'org.antlr.runtime 4.3.0.v201502022030' has no corresponding .pack.gz artifact
http://download.eclipse.org/staging/2019-12/plugins/org.antlr.runtime_4.3.0.v201502022030.jar