Failed

releases._2019_12._201911081000.Simple.validLicense_org.eclipse.sirius.runtime.ide.ui.feature.group 6.2.3.201908120659

Failing for the past 19 builds (Since Unstable#151 )
Took 0 ms.

Error Message

The feature IU 'org.eclipse.sirius.runtime.ide.ui.feature.group 6.2.3.201908120659' does not have a valid license

Stacktrace

The feature IU 'org.eclipse.sirius.runtime.ide.ui.feature.group 6.2.3.201908120659' does not have a valid license
http://download.eclipse.org/releases/2019-12/201911081000