Failed

releases._2019_12._201911081000.Simple.validCorrespondingPackGZ_org.eclipse.rcptt.ctx.filesystem.ui 2.4.2.201903220647

Failing for the past 23 builds (Since #151 )
Took 0 ms.

Error Message

The plugin IU 'org.eclipse.rcptt.ctx.filesystem.ui 2.4.2.201903220647' has no corresponding .pack.gz artifact

Stacktrace

The plugin IU 'org.eclipse.rcptt.ctx.filesystem.ui 2.4.2.201903220647' has no corresponding .pack.gz artifact
http://download.eclipse.org/releases/2019-12/201911081000/plugins/org.eclipse.rcptt.ctx.filesystem.ui_2.4.2.201903220647.jar