Failed

releases._2019_12._201911081000.Simple.validCorrespondingPackGZ_org.eclipse.jem.proxy 2.0.500.v201903222024

Failing for the past 25 builds (Since #151 )
Took 0 ms.

Error Message

The plugin IU 'org.eclipse.jem.proxy 2.0.500.v201903222024' has no corresponding .pack.gz artifact

Stacktrace

The plugin IU 'org.eclipse.jem.proxy 2.0.500.v201903222024' has no corresponding .pack.gz artifact
http://download.eclipse.org/releases/2019-12/201911081000/plugins/org.eclipse.jem.proxy_2.0.500.v201903222024.jar