Failed

releases._2019_12._201911081000.Simple.validCorrespondingPackGZ_org.eclipse.gmf.runtime.common.ui.services 1.9.0.201905141505

Failing for the past 20 builds (Since Unstable#151 )
Took 0 ms.

Error Message

The plugin IU 'org.eclipse.gmf.runtime.common.ui.services 1.9.0.201905141505' has no corresponding .pack.gz artifact

Stacktrace

The plugin IU 'org.eclipse.gmf.runtime.common.ui.services 1.9.0.201905141505' has no corresponding .pack.gz artifact
http://download.eclipse.org/releases/2019-12/201911081000/plugins/org.eclipse.gmf.runtime.common.ui.services_1.9.0.201905141505.jar