Failed

releases._2019_12._201911081000.Simple.validCorrespondingPackGZ_org.eclipse.emf.validation.ui 1.7.0.201812070911

Failing for the past 23 builds (Since #151 )
Took 0 ms.

Error Message

The plugin IU 'org.eclipse.emf.validation.ui 1.7.0.201812070911' has no corresponding .pack.gz artifact

Stacktrace

The plugin IU 'org.eclipse.emf.validation.ui 1.7.0.201812070911' has no corresponding .pack.gz artifact
http://download.eclipse.org/releases/2019-12/201911081000/plugins/org.eclipse.emf.validation.ui_1.7.0.201812070911.jar