Failed

releases._2019_12._201911081000.Simple.validCorrespondingPackGZ_org.eclipse.emf.query 1.7.0.201805030653

Failing for the past 20 builds (Since Unstable#151 )
Took 0 ms.

Error Message

The plugin IU 'org.eclipse.emf.query 1.7.0.201805030653' has no corresponding .pack.gz artifact

Stacktrace

The plugin IU 'org.eclipse.emf.query 1.7.0.201805030653' has no corresponding .pack.gz artifact
http://download.eclipse.org/releases/2019-12/201911081000/plugins/org.eclipse.emf.query_1.7.0.201805030653.jar