Failed

releases._2019_12._201911081000.Simple.validCorrespondingPackGZ_org.eclipse.emf.diffmerge.connector.core 0.11.2.201906100817

Failing for the past 28 builds (Since #151 )
Took 0 ms.

Error Message

The plugin IU 'org.eclipse.emf.diffmerge.connector.core 0.11.2.201906100817' has no corresponding .pack.gz artifact

Stacktrace

The plugin IU 'org.eclipse.emf.diffmerge.connector.core 0.11.2.201906100817' has no corresponding .pack.gz artifact
http://download.eclipse.org/releases/2019-12/201911081000/plugins/org.eclipse.emf.diffmerge.connector.core_0.11.2.201906100817.jar