Failed

releases._2019_12._201911081000.Simple.validCorrespondingPackGZ_org.eclipse.datatools.help 1.7.101.201811012051

Failing for the past 28 builds (Since #151 )
Took 0 ms.

Error Message

The plugin IU 'org.eclipse.datatools.help 1.7.101.201811012051' has no corresponding .pack.gz artifact

Stacktrace

The plugin IU 'org.eclipse.datatools.help 1.7.101.201811012051' has no corresponding .pack.gz artifact
http://download.eclipse.org/releases/2019-12/201911081000/plugins/org.eclipse.datatools.help_1.7.101.201811012051.jar