Failed

releases._2019_12._201911081000.Simple.validCorrespondingPackGZ_org.eclipse.cft.server.verify.ui 1.0.1.v201805291812

Failing for the past 22 builds (Since #151 )
Took 0 ms.

Error Message

The plugin IU 'org.eclipse.cft.server.verify.ui 1.0.1.v201805291812' has no corresponding .pack.gz artifact

Stacktrace

The plugin IU 'org.eclipse.cft.server.verify.ui 1.0.1.v201805291812' has no corresponding .pack.gz artifact
http://download.eclipse.org/releases/2019-12/201911081000/plugins/org.eclipse.cft.server.verify.ui_1.0.1.v201805291812.jar