Failed

releases._2019_12._201911081000.Simple.validCorrespondingPackGZ_org.eclipse.bpel.validator 1.1.2.Final-v20180621-1835

Failing for the past 25 builds (Since #151 )
Took 0 ms.

Error Message

The plugin IU 'org.eclipse.bpel.validator 1.1.2.Final-v20180621-1835' has no corresponding .pack.gz artifact

Stacktrace

The plugin IU 'org.eclipse.bpel.validator 1.1.2.Final-v20180621-1835' has no corresponding .pack.gz artifact
http://download.eclipse.org/releases/2019-12/201911081000/plugins/org.eclipse.bpel.validator_1.1.2.Final-v20180621-1835.jar