Failed

releases._2019_12._201911081000.Simple.validCorrespondingPackGZ_org.apache.commons.lang 2.6.0.v201404270220

Failing for the past 22 builds (Since #152 )
Took 0 ms.

Error Message

The plugin IU 'org.apache.commons.lang 2.6.0.v201404270220' has no corresponding .pack.gz artifact

Stacktrace

The plugin IU 'org.apache.commons.lang 2.6.0.v201404270220' has no corresponding .pack.gz artifact
http://download.eclipse.org/releases/2019-12/201911081000/plugins/org.apache.commons.lang_2.6.0.v201404270220.jar