Failed

releases._2019_12._201911081000.Simple.validCorrespondingPackGZ_org.apache.commons.codec 1.9.0.v20170208-1614

Failing for the past 23 builds (Since #151 )
Took 0 ms.

Error Message

The plugin IU 'org.apache.commons.codec 1.9.0.v20170208-1614' has no corresponding .pack.gz artifact

Stacktrace

The plugin IU 'org.apache.commons.codec 1.9.0.v20170208-1614' has no corresponding .pack.gz artifact
http://download.eclipse.org/releases/2019-12/201911081000/plugins/org.apache.commons.codec_1.9.0.v20170208-1614.jar