Failed

releases._2019_12._201910181000.Simple.validCorrespondingPackGZ_org.eclipse.m2e.workspace.cli 0.3.1

Failing for the past 19 builds (Since Unstable#151 )
Took 0 ms.

Error Message

The plugin IU 'org.eclipse.m2e.workspace.cli 0.3.1' has no corresponding .pack.gz artifact

Stacktrace

The plugin IU 'org.eclipse.m2e.workspace.cli 0.3.1' has no corresponding .pack.gz artifact
http://download.eclipse.org/releases/2019-12/201910181000/plugins/org.eclipse.m2e.workspace.cli_0.3.1.jar