Failed

releases._2019_12._201910181000.Simple.validCorrespondingPackGZ_org.apache.lucene.queryparser 6.1.0.v20161115-1612

Failing for the past 19 builds (Since Unstable#151 )
Took 0 ms.

Error Message

The plugin IU 'org.apache.lucene.queryparser 6.1.0.v20161115-1612' has no corresponding .pack.gz artifact

Stacktrace

The plugin IU 'org.apache.lucene.queryparser 6.1.0.v20161115-1612' has no corresponding .pack.gz artifact
http://download.eclipse.org/releases/2019-12/201910181000/plugins/org.apache.lucene.queryparser_6.1.0.v20161115-1612.jar