Failed

releases._2019_09._201909181001.Simple.validLicense_org.eclipse.uml2.feature.group 5.5.0.v20181203-1331

Failing for the past 24 builds (Since #151 )
Took 0 ms.

Error Message

The feature IU 'org.eclipse.uml2.feature.group 5.5.0.v20181203-1331' does not have a valid license

Stacktrace

The feature IU 'org.eclipse.uml2.feature.group 5.5.0.v20181203-1331' does not have a valid license
http://download.eclipse.org/releases/2019-09/201909181001