Failed

releases._2019_09._201909181001.Simple.validLicense_org.eclipse.pde.api.tools.ee.feature.feature.group 1.0.600.v20190627-0938

Failing for the past 23 builds (Since #151 )
Took 0 ms.

Error Message

The feature IU 'org.eclipse.pde.api.tools.ee.feature.feature.group 1.0.600.v20190627-0938' does not have a valid license

Stacktrace

The feature IU 'org.eclipse.pde.api.tools.ee.feature.feature.group 1.0.600.v20190627-0938' does not have a valid license
http://download.eclipse.org/releases/2019-09/201909181001