Failed

releases._2019_09._201909181001.Simple.validCorrespondingPackGZ_org.eclipse.m2e.workspace.cli 0.3.1

Failing for the past 24 builds (Since #151 )
Took 0 ms.

Error Message

The plugin IU 'org.eclipse.m2e.workspace.cli 0.3.1' has no corresponding .pack.gz artifact

Stacktrace

The plugin IU 'org.eclipse.m2e.workspace.cli 0.3.1' has no corresponding .pack.gz artifact
http://download.eclipse.org/releases/2019-09/201909181001/plugins/org.eclipse.m2e.workspace.cli_0.3.1.jar