Failed

releases._2019_09._201909181001.Simple.validCorrespondingPackGZ_org.eclipse.emf.transaction 1.9.1.201805140824

Failing for the past 26 builds (Since #151 )
Took 0 ms.

Error Message

The plugin IU 'org.eclipse.emf.transaction 1.9.1.201805140824' has no corresponding .pack.gz artifact

Stacktrace

The plugin IU 'org.eclipse.emf.transaction 1.9.1.201805140824' has no corresponding .pack.gz artifact
http://download.eclipse.org/releases/2019-09/201909181001/plugins/org.eclipse.emf.transaction_1.9.1.201805140824.jar