Failed

releases._2019_09._201909181001.Simple.validCorrespondingPackGZ_org.eclipse.emf.eef.components 1.5.1.201601141612

Failing for the past 19 builds (Since Unstable#151 )
Took 0 ms.

Error Message

The plugin IU 'org.eclipse.emf.eef.components 1.5.1.201601141612' has no corresponding .pack.gz artifact

Stacktrace

The plugin IU 'org.eclipse.emf.eef.components 1.5.1.201601141612' has no corresponding .pack.gz artifact
http://download.eclipse.org/releases/2019-09/201909181001/plugins/org.eclipse.emf.eef.components_1.5.1.201601141612.jar