Failed

releases._2019_09._201909181001.Simple.validCorrespondingPackGZ_org.eclipse.emf.diffmerge 0.11.2.201906100817

Failing for the past 21 builds (Since #151 )
Took 0 ms.

Error Message

The plugin IU 'org.eclipse.emf.diffmerge 0.11.2.201906100817' has no corresponding .pack.gz artifact

Stacktrace

The plugin IU 'org.eclipse.emf.diffmerge 0.11.2.201906100817' has no corresponding .pack.gz artifact
http://download.eclipse.org/releases/2019-09/201909181001/plugins/org.eclipse.emf.diffmerge_0.11.2.201906100817.jar