Failed

releases._2019_09._201909181001.Simple.validCorrespondingPackGZ_org.eclipse.e4.ui.di 1.2.600.v20190510-1100

Failing for the past 27 builds (Since #151 )
Took 0 ms.

Error Message

The plugin IU 'org.eclipse.e4.ui.di 1.2.600.v20190510-1100' has no corresponding .pack.gz artifact

Stacktrace

The plugin IU 'org.eclipse.e4.ui.di 1.2.600.v20190510-1100' has no corresponding .pack.gz artifact
http://download.eclipse.org/releases/2019-09/201909181001/plugins/org.eclipse.e4.ui.di_1.2.600.v20190510-1100.jar