Failed

releases._2019_09._201909181001.Simple.validCorrespondingPackGZ_org.apache.jasper.glassfish 2.2.2.v201501141630

Failing for the past 25 builds (Since #152 )
Took 0 ms.

Error Message

The plugin IU 'org.apache.jasper.glassfish 2.2.2.v201501141630' has no corresponding .pack.gz artifact

Stacktrace

The plugin IU 'org.apache.jasper.glassfish 2.2.2.v201501141630' has no corresponding .pack.gz artifact
http://download.eclipse.org/releases/2019-09/201909181001/plugins/org.apache.jasper.glassfish_2.2.2.v201501141630.jar