Failed

releases._2019_09._201909181001.Simple.validCorrespondingPackGZ_org.apache.batik.util 1.8.0.v20170214-1941

Failing for the past 23 builds (Since #151 )
Took 0 ms.

Error Message

The plugin IU 'org.apache.batik.util 1.8.0.v20170214-1941' has no corresponding .pack.gz artifact

Stacktrace

The plugin IU 'org.apache.batik.util 1.8.0.v20170214-1941' has no corresponding .pack.gz artifact
http://download.eclipse.org/releases/2019-09/201909181001/plugins/org.apache.batik.util_1.8.0.v20170214-1941.jar