Failed

releases._2019_09._201909181001.Simple.validCorrespondingPackGZ_org.apache.batik.pdf 1.6.0.v201105071520

Failing for the past 26 builds (Since #151 )
Took 0 ms.

Error Message

The plugin IU 'org.apache.batik.pdf 1.6.0.v201105071520' has no corresponding .pack.gz artifact

Stacktrace

The plugin IU 'org.apache.batik.pdf 1.6.0.v201105071520' has no corresponding .pack.gz artifact
http://download.eclipse.org/releases/2019-09/201909181001/plugins/org.apache.batik.pdf_1.6.0.v201105071520.jar