Failed

releases._2019_09._201909181001.Simple.validCorrespondingPackGZ_org.apache.batik.ext.awt 1.6.0.v201011041432

Failing for the past 24 builds (Since #151 )
Took 0 ms.

Error Message

The plugin IU 'org.apache.batik.ext.awt 1.6.0.v201011041432' has no corresponding .pack.gz artifact

Stacktrace

The plugin IU 'org.apache.batik.ext.awt 1.6.0.v201011041432' has no corresponding .pack.gz artifact
http://download.eclipse.org/releases/2019-09/201909181001/plugins/org.apache.batik.ext.awt_1.6.0.v201011041432.jar