Failed

releases._2019_09._201909181001.Simple.validCorrespondingPackGZ_org.apache.batik.dom 1.7.1.v201505191845

Failing for the past 25 builds (Since #151 )
Took 0 ms.

Error Message

The plugin IU 'org.apache.batik.dom 1.7.1.v201505191845' has no corresponding .pack.gz artifact

Stacktrace

The plugin IU 'org.apache.batik.dom 1.7.1.v201505191845' has no corresponding .pack.gz artifact
http://download.eclipse.org/releases/2019-09/201909181001/plugins/org.apache.batik.dom_1.7.1.v201505191845.jar