Failed

releases._2019_09._201909181001.Simple.validCorrespondingPackGZ_com.naef.jnlua 0.9.1.201804031433

Failing for the past 20 builds (Since Unstable#151 )
Took 1 ms.

Error Message

The plugin IU 'com.naef.jnlua 0.9.1.201804031433' has no corresponding .pack.gz artifact

Stacktrace

The plugin IU 'com.naef.jnlua 0.9.1.201804031433' has no corresponding .pack.gz artifact
http://download.eclipse.org/releases/2019-09/201909181001/plugins/com.naef.jnlua_0.9.1.201804031433.jar