FailedChanges

Summary

  1. Set slf4j-api  dependency version to 1.7.30 (details)
Commit 0db536c9a202b212e46bb378550579edf0c77474 by Alberto Codutti
Set slf4j-api  dependency version to 1.7.30

Signed-off-by: Alberto Codutti <alberto.codutti@eurotech.com>
The file was modifiedpom.xml (diff)