FailedChanges

Summary

  1. Bug 539285: Some plug-ins have lower qualifiers than in R4.9!Some (details)
Commit 32ae51640761bf7778ffec3bc3e8792b6ccd97fd by jarthana
Bug 539285: Some plug-ins have lower qualifiers than in R4.9!Some
plug-ins have lower qualifiers than in R4.9
Updating the annotation bundle versions in jdt feature
Change-Id: Id7eb5de275abe2bfb7e429c96766f91213e02a30 Signed-off-by: jay
<jarthana@in.ibm.com>
The file was modifiedorg.eclipse.jdt-feature/feature.xml