Failed

ease.release._0_7_0.Simple.validLicense_org.eclipse.ease.lang.ruby.feature.source.feature.group 0.7.0.I201906281229

Failing for the past 63 builds (Since Unstable#10 )
Took 0 ms.

Error Message

The feature IU 'org.eclipse.ease.lang.ruby.feature.source.feature.group 0.7.0.I201906281229' does not have a valid license

Stacktrace

The feature IU 'org.eclipse.ease.lang.ruby.feature.source.feature.group 0.7.0.I201906281229' does not have a valid license
https://download.eclipse.org/ease/release/0.7.0