Failed

ease.release._0_7_0.Simple.validCorrespondingPackGZ_org.eclipse.ease.lang.groovy 0.7.0.I201906281229

Failing for the past 65 builds (Since Unstable#10 )
Took 0 ms.

Error Message

The plugin IU 'org.eclipse.ease.lang.groovy 0.7.0.I201906281229' has no corresponding .pack.gz artifact

Stacktrace

The plugin IU 'org.eclipse.ease.lang.groovy 0.7.0.I201906281229' has no corresponding .pack.gz artifact
https://download.eclipse.org/ease/release/0.7.0/plugins/org.eclipse.ease.lang.groovy_0.7.0.I201906281229.jar