Failed

ease.integration.nightly.Simple.validCorrespondingPackGZ_org.eclipse.ease.modules.team.svn 0.8.0.I202010061529

Failing for the past 7 builds (Since Unstable#71 )
Took 0 ms.

Error Message

The plugin IU 'org.eclipse.ease.modules.team.svn 0.8.0.I202010061529' has no corresponding .pack.gz artifact

Stacktrace

The plugin IU 'org.eclipse.ease.modules.team.svn 0.8.0.I202010061529' has no corresponding .pack.gz artifact
http://download.eclipse.org/ease/integration/nightly/plugins/org.eclipse.ease.modules.team.svn_0.8.0.I202010061529.jar