Failed

ease.integration.nightly.Simple.validLicense_org.eclipse.ease.lang.groovy.feature.feature.group 0.8.0.I202104091054

Failing for the past 1 build (Since #98 )
Took 0 ms.

Error Message

The feature IU 'org.eclipse.ease.lang.groovy.feature.feature.group 0.8.0.I202104091054' does not have a valid license

Stacktrace

The feature IU 'org.eclipse.ease.lang.groovy.feature.feature.group 0.8.0.I202104091054' does not have a valid license
http://download.eclipse.org/ease/integration/nightly