Failed

ease.integration.nightly.Simple.validCorrespondingPackGZ_org.eclipse.ease.ui.completions.java 0.8.0.I202103261223

Failing for the past 3 builds (Since #96 )
Took 0 ms.

Error Message

The plugin IU 'org.eclipse.ease.ui.completions.java 0.8.0.I202103261223' has no corresponding .pack.gz artifact

Stacktrace

The plugin IU 'org.eclipse.ease.ui.completions.java 0.8.0.I202103261223' has no corresponding .pack.gz artifact
http://download.eclipse.org/ease/integration/nightly/plugins/org.eclipse.ease.ui.completions.java_0.8.0.I202103261223.jar