Failed

ease.integration.nightly.Simple.validCorrespondingPackGZ_org.eclipse.ease.lang.python 0.8.0.I202006231119

Failing for the past 12 builds (Since Unstable#56 )
Took 0 ms.

Error Message

The plugin IU 'org.eclipse.ease.lang.python 0.8.0.I202006231119' has no corresponding .pack.gz artifact

Stacktrace

The plugin IU 'org.eclipse.ease.lang.python 0.8.0.I202006231119' has no corresponding .pack.gz artifact
http://download.eclipse.org/ease/integration/nightly/plugins/org.eclipse.ease.lang.python_0.8.0.I202006231119.jar