Failed

ease.integration.nightly.Simple.validCorrespondingPackGZ_org.eclipse.ease.lang.javascript 0.8.0.I202007150818

Failing for the past 8 builds (Since Unstable#60 )
Took 0 ms.

Error Message

The plugin IU 'org.eclipse.ease.lang.javascript 0.8.0.I202007150818' has no corresponding .pack.gz artifact

Stacktrace

The plugin IU 'org.eclipse.ease.lang.javascript 0.8.0.I202007150818' has no corresponding .pack.gz artifact
http://download.eclipse.org/ease/integration/nightly/plugins/org.eclipse.ease.lang.javascript_0.8.0.I202007150818.jar