Failed

ease.integration.nightly.Simple.validLicense_org.eclipse.ease.lang.scriptarchive.feature.source.feature.group 0.9.0.I202111181115

Failing for the past 30 builds (Since #130 )
Took 0 ms.

Error Message

The feature IU 'org.eclipse.ease.lang.scriptarchive.feature.source.feature.group 0.9.0.I202111181115' does not have a valid license

Stacktrace

The feature IU 'org.eclipse.ease.lang.scriptarchive.feature.source.feature.group 0.9.0.I202111181115' does not have a valid license
http://download.eclipse.org/ease/integration/nightly