Failed

ease.integration.nightly.Simple.validLicense_org.eclipse.ease.lang.javascript.feature.source.feature.group 0.9.0.I202204261218

Failing for the past 8 builds (Since #152 )
Took 0 ms.

Error Message

The feature IU 'org.eclipse.ease.lang.javascript.feature.source.feature.group 0.9.0.I202204261218' does not have a valid license

Stacktrace

The feature IU 'org.eclipse.ease.lang.javascript.feature.source.feature.group 0.9.0.I202204261218' does not have a valid license
http://download.eclipse.org/ease/integration/nightly