Failed

ease.integration.nightly.Simple.validCorrespondingPackGZ_org.eclipse.ease.lang.ruby.jruby 0.8.0.I202104061519

Failing for the past 9 builds (Since #97 )
Took 0 ms.

Error Message

The plugin IU 'org.eclipse.ease.lang.ruby.jruby 0.8.0.I202104061519' has no corresponding .pack.gz artifact

Stacktrace

The plugin IU 'org.eclipse.ease.lang.ruby.jruby 0.8.0.I202104061519' has no corresponding .pack.gz artifact
http://download.eclipse.org/ease/integration/nightly/plugins/org.eclipse.ease.lang.ruby.jruby_0.8.0.I202104061519.jar