Failed

ease.integration.nightly.Simple.validLicense_org.eclipse.ease.lang.scriptarchive.feature.source.feature.group 0.8.0.I202104061519

Failing for the past 4 builds (Since #97 )
Took 0 ms.

Error Message

The feature IU 'org.eclipse.ease.lang.scriptarchive.feature.source.feature.group 0.8.0.I202104061519' does not have a valid license

Stacktrace

The feature IU 'org.eclipse.ease.lang.scriptarchive.feature.source.feature.group 0.8.0.I202104061519' does not have a valid license
http://download.eclipse.org/ease/integration/nightly