Failed

ease.integration.nightly.Simple.validCorrespondingPackGZ_org.eclipse.ease.ui.scripts 0.8.0.I202104061519

Failing for the past 4 builds (Since #97 )
Took 1 ms.

Error Message

The plugin IU 'org.eclipse.ease.ui.scripts 0.8.0.I202104061519' has no corresponding .pack.gz artifact

Stacktrace

The plugin IU 'org.eclipse.ease.ui.scripts 0.8.0.I202104061519' has no corresponding .pack.gz artifact
http://download.eclipse.org/ease/integration/nightly/plugins/org.eclipse.ease.ui.scripts_0.8.0.I202104061519.jar